OpenSSLに関するセキュリティーホールについて

|
2014/4/8より報道にてOpenSSL上に脆弱性が公表された件について、当サービスで使用しているOpenSSLモジュールのバージョンを調査いたしました。
結果、セキュリティーホールが指摘されているバージョンに該当しないことを確認しました。

お客様にはご安心して当サービスをご利用下さい。